<!doctype html>
<html lang="pl">

<head>
    <script type="text/javascript" src="http://r.sascdn.com/video/config.js?nwid=1057"></script>
<script type="text/javascript" src="http://r.sascdn.com/video/controller.js?nwid=1057&verbose=true"></script>
<script src='http://www3.smartadserver.com/config.js?nwid=1057' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<script type="text/javascript">
    function render_native(placement, data) {
        var config = {"default_config": {"photo": true, "photo_width": 320, "lead": true, "photo_height": 200, "title": true}};
        if(config[placement]!== undefined){
            var placement_config= config[placement]
        }
        else{
            var placement_config = config['default_config']
        }
            var element = document.getElementById(placement);
            var html_element = '';
            html_element += '<div class="box native"><a href=" ' +data["url"]+ ' "target=_blank">';
            if (placement_config['photo']){
                html_element += '<div class="img"><img src="'+data["photo_url"] +'" width="' + data["photo_width"] + '" height="' + data["photo_height"] + '" alt="" /></div>';
            }
            if (placement_config['title']){
                html_element += '<h3>' + data["title"] + '</h3>';
            }
            if (placement_config['lead']){
                html_element += '<p>' + data["lead"] + '</p>';
            }
            html_element += '</a></div>';

            element.innerHTML = html_element;
    }
</script>

    <meta name="description" content="Kominek może być skutecznym i niedrogim źródłem ciepła w domu. Jak go wykorzystać do ogrzewania? Jak zainstalować? Ile to kosztuje? Wyjaśniamy wszystkie..." />
    <meta name="keywords" content="kominek, ogrzewanie kominkiem" />
    <title>Sposoby na ciepło z kominka - poradnik na start - Murator.pl</title>


    
    <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1" />

    <meta name="HandheldFriendly" content="true" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        
        
    <link rel="shortcut icon" href="/media/static/images/favicon.ico" />


    <link rel="stylesheet" href="/media/static/css/reset.css">
    <link rel="stylesheet" href="/media/static/css/style.css">
    <link rel="stylesheet" href="/media/static/css/fonts/exo_con/stylesheet.css">
    <link rel="stylesheet" href="/media/static/css/fonts/fontawesome/font-awesome.css">
    <link rel="stylesheet" href="/media/static/css/basic.css">
    <link rel="stylesheet" href="/media/static/css/responsive.css">
    <link rel="stylesheet" href="/media/static/css/jquery-ui.css">

    <!--
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.spinner.css">
    -->


	<script src="/media/static/js/jquery-1.11.1.min.js"></script>
    <script src="/media/static/js/jquery-ui.1.11.2.min.js"></script>
    <script src="/media/static/js/html5shiv.js"></script>
	

	<script src="//prenumerata.murator.pl/JSIntegrationUsers.aspx?from=JS"></script>

    
	

    
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>

    

    
    <!-- mc==planet -->



    
        <!-- Hotjar Tracking Code for murator.pl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:82021,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    

    
        
            
<!-- mc==megapanel -->
<!-- gemius pp  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.XdA3Ss7cyO6PzEsbpZeg8QMrkH_pObcX9cWcMsmxRj.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://idm.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


        
    

    
        
            
            

<!-- mc==pixel_facebook -->

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '466717263518013');
fbq('track', 'PageView');

</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=466717263518013&ev=PageView&noscript=1"/>
</noscript>


        
    

</head>

<body class=""  id="">
    
        <!-- mc==gtm -->

<!-- dataLayer -->
<script>
window.dataLayer = window.dataLayer || [];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLQH6V8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLQH6V8');</script>
<!-- End Google Tag Manager -->


    

    
	
    <div id="container" class="container">
    	
        
<!--search-->
<div id="search" class="search" style="display:none">

    <!--top-->
    <div class="top">

        <!--left-->
        <div class="left">
            <a title="murator.pl" href="/"><img src="/media/static/images/basic/murator_logo_dark_full.svg" alt="murator.pl"></a>
        </div>
        <!--/left-->

        <!--right-->
        <div class="right">
            <span class="close" id="close_search"><i class="fa fa-times"></i></span>
        </div>
        <!--/right-->
        <div class="clear"></div>
    </div>
    <!--/top-->

    <div class="wrap">
        <div id="form">
        </div>
        <section class="row popular">
            <div class="title main">
                <span>popularne tematy</span>
                <div class="clear"></div>
            </div>

            <!--cols-->
            <div class="cols row">

                
<!--col1_3-->
<div class="col1_3">
    <ul class="square">
        
        <li><a title="ogrzewanie domu" href="/tematy/ogrzewanie-domu/">ogrzewanie domu</a></li>
        
        
        <li><a title="budowa domu" href="/tematy/budowa-domu/">budowa domu</a></li>
        
        
        <li><a title="prezentacja domu" href="/tematy/prezentacja-domu/">prezentacja domu</a></li>
        
        
        <li><a title="projekt domu" href="/tematy/projekt-domu/">projekt domu</a></li>
        
        
        <li><a title="elewacja domu" href="/tematy/elewacja-domu/">elewacja domu</a></li>
        
    </ul>

</div>
<!--/col1_3-->

<!--col1_3-->
<div class="col1_3">

    <ul class="square">
        
        
        <li><a title="instalacja grzewcza" href="/tematy/instalacja-grzewcza/">instalacja grzewcza</a></li>
        
        
        <li><a title="dach" href="/tematy/dach/">dach</a></li>
        
        
        <li><a title="poddasze" href="/tematy/poddasze/">poddasze</a></li>
        
        
        <li><a title="aranżacja wnętrz" href="/tematy/aranzacja-wnetrz/">aranżacja wnętrz</a></li>
        
        
        <li><a title="okna" href="/tematy/okna/">okna</a></li>
        
        
    </ul>
</div>
<!--/col1_3-->

<!--col1_3-->
<div class="col1_3">
    <div class="right">
        <a title="Lista tematów" href="/tematy/" target="_parent">
            <span><i class="fa fa-arrow-right"></i>LISTA TEMATÓW</span>
        </a>
    </div>
</div>
<!--/col1_3-->
<div class="clear"></div>



            </div>
            <!--/cols-->

            <div class="clear"></div>
        </section>
    </div>

</div>
<!--/search-->


        

<nav class="menu" id="menu" style="display: none">

    <!--navigation_wrapper-->
    <div class="navigation_wrapper">

		<button id="close_menu"><span class="icon"><i class="fa fa-times"></i></span><span class="txt">zamknij</span></button>

        <div class="top">
            <a title="Strona głowna" href="/"><img src="/media/static/images/basic/murator_logo_light.svg" alt="murator"></a>
        </div>

        <!--navigation_menu-->
        <div class="navigation_menu">

            <!--menu-->
            <div class="list_menu">
                


<!--list-->
<ul >
    
        <!--item-->
        <li class="item">
            
                <span>MIESIĘCZNIK MURATOR <i class="fa fa-angle-down"></i></span>
            

            
                
                    


<!--list-->
<ul class="submenu">
    
        <!--item-->
        <li class="item">
            
                <a href="/biezacy-numer/" title="BIEŻĄCY NUMER">BIEŻĄCY NUMER</a>
            

            
                
                    







                
            
        </li>
        <!--item-->
    
        <!--item-->
        <li class="item">
            
                <a href="/aktualnosci/" title="AKTUALNOŚCI">AKTUALNOŚCI</a>
            

            
                
                    







                
            
        </li>
        <!--item-->
    
        <!--item-->
        <li class="item">
            
                <a href="/architektura/" title="ARCHITEKTURA">ARCHITEKTURA</a>
            

            
                
                    







                
            
        </li>
        <!--item-->
    
        <!--item-->
        <li class="item">
            
                <a href="/wnetrza/" title="WNĘTRZA">WNĘTRZA</a>
            

            
                
                    







                
            
        </li>
        <!--item-->
    
        <!--item-->
        <li class="item">
            
                <a href="/budowa/" title="BUDOWA">BUDOWA</a>
            

            
                
                    







                
            
        </li>
        <!--item-->
    
        <!--item-->
        <li class="item">
            
                <a href="/remont/" title="REMONT">REMONT</a>
            

            
                
                    







                
            
        </li>
        <!--item-->
    
        <!--item-->
        <li class="item">
            
                <a href="/instalacje/" title="INSTALACJE">INSTALACJE</a>
            

            
                
                    







                
            
        </li>
        <!--item-->
    
        <!--item-->
        <li class="item">
            
                <a href="/wokol-domu/" title="WOKÓŁ DOMU">WOKÓŁ DOMU</a>
            

            
                
                    







                
            
        </li>
        <!--item-->
    
        <!--item-->
        <li class="item">
            
                <a href="/prawo-i-pieniadze/" title="PRAWO I PIENIĄDZE">PRAWO I PIENIĄDZE</a>
            

            
                
                    







                
            
        </li>
        <!--item-->
    
        <!--item-->
        <li class="item">
            
                <a href="/rozmowy-o-budowaniu/" title="ROZMOWY O BUDOWANIU">ROZMOWY O BUDOWANIU</a>
            

            
                
                    







                
            
        </li>
        <!--item-->
    
</ul>
<!--/list-->






                
            
        </li>
        <!--item-->
    
        <!--item-->
        <li class="item">
            
                <a href="/archiwum/" title="ARCHIWUM">ARCHIWUM</a>
            

            
                
                    







                
            
        </li>
        <!--item-->
    
        <!--item-->
        <li class="item">
            
                <a href="/dodatki/" title="DODATKI MURATORA">DODATKI MURATORA</a>
            

            
                
                    







                
            
        </li>
        <!--item-->
    
        <!--item-->
        <li class="item">
            
                <a href="/wydania-specjalne/" title="WYDANIA SPECJALNE">WYDANIA SPECJALNE</a>
            

            
                
                    







                
            
        </li>
        <!--item-->
    
        <!--item-->
        <li class="item">
            
                <a href="/do-pobrania/" title="BEZPŁATNE DO POBRANIA">BEZPŁATNE DO POBRANIA</a>
            

            
                
                    







                
            
        </li>
        <!--item-->
    
        <!--item-->
        <li class="item">
            
                <a href="/poradniki/" title="PORADNIKI NA START">PORADNIKI NA START</a>
            

            
                
                    







                
            
        </li>
        <!--item-->
    
        <!--item-->
        <li class="item">
            
                <a href="/cykle/" title="CYKLE TEMATYCZNE">CYKLE TEMATYCZNE</a>
            

            
                
                    







                
            
        </li>
        <!--item-->
    
        <!--item-->
        <li class="item">
            
                <a href="/tematy/" title="LISTA TEMATÓW">LISTA TEMATÓW</a>
            

            
                
                    







                
            
        </li>
        <!--item-->
    
</ul>
<!--/list-->






            </div>
            <!--end menu-->

            <!--menu-->
            <div class="list_menu">
                <ul>
                    <li class="item js_for_access_expired js_for_access_full" style="display:none">
                        <a title="Twoje wydania" class="buy" href="http://prenumerata.murator.pl/twoje_wydania.html">TWOJE WYDANIA <i class="fa fa-book"></i></a>
                    </li>
                    <li class="item js_no_auth" style="display:none">
                        
<a title="Kup dostęp" href="http://prenumerata.murator.pl/pakiety.html" class=" buy buy_add_promo" data-ec-creative="przycisk" data-ec-position="rozwijalne_menu"><i class="fa fa-shopping-cart"></i> KUP DOSTĘP </a>

                    </li>
                    <li class="item js_no_auth js_hide_for_access_expired" style="display:none">
                        <a title="Wypróbuj za darmo" href="/wyprobuj-za-darmo/">WYPRÓBUJ ZA DARMO <i class="fa fa-eye"></i></a>
                    </li>
                    <li class="item js_no_auth js_hide_for_no_access" style="display:none"><a title="Zaloguj się" href="http://prenumerata.murator.pl/logowanie.html" class="log_in">ZALOGUJ SIĘ <i class="fa fa-user"></i></a>
                    </li>
                    <li class="item"><a title="redakcja" href="/redakcja/">REDAKCJA</a>
                    </li>
                    <li class="item"><a title="kontakt" href="http://prenumerata.murator.pl/kontakt.html">KONTAKT</a>
                    </li>
                </ul>
            </div>
            <!--end menu-->

            <!--cols_50-->
            <div class="cols_50">

                <a title="POMOC" href="http://prenumerata.murator.pl/pomoc.html"><span class="help"><i class="fa fa-info-circle"></i>POMOC</span></a>
                
                <a title="NEWSLETTER" href="/newsletter/dodaj/"><span class="newsletter"><i class="fa fa-envelope"></i>NEWSLETTER</span></a>
                <a title="FACEBOOK" href="https://www.facebook.com/magazyn.murator"><span class="facebook"><i class="fa fa-facebook"></i>FACEBOOK</span></a>
                
				

            </div>
            <!--/cols_50-->

        </div>
        <!--/navigation_menu-->

    </div>
    <!--/navigation_wrapper-->

</nav>
<!--/menu-->

        
        <div class="overlay" id="overlay"></div>

        <!--content-->
        <div class="content">
            
				
                	

<div class="top_bar">
    <!--left-->
    <div class="left">
        <button id="open_menu" class="open_menu"><span class="icon"><i class="fa fa-bars"></i></span><span class="txt">menu</span></button>
		
		<div class="mini_logo">
			<a title="Murator" href="/"><img alt="murator.pl" src="/media/static/images/basic/murator_logo_light.svg"></a>
		</div>
		<div class="buttons cart js_auth_mobile">
            <a class="button buy buy_add_promo" href="http://prenumerata.murator.pl/pakiety.html" data-ec-creative="przycisk" data-ec-position="gorne_menu_mobile"><i class="fa fa-shopping-cart"></i></a>
         </div>
		<div class="buttons" id="js_buttons">
            <a title="Kup dostęp" class="button buy js_no_auth buy_add_promo" href="http://prenumerata.murator.pl/pakiety.html" style="display:none" data-ec-creative="przycisk" data-ec-position="gorne_menu"> <i class="fa fa-shopping-cart"></i> KUP DOSTĘP OD 4.88 ZŁ</a>
            
         </div>
    </div>
    <!--/left-->

    <!--right-->
    <div class="right">
        <ul>
            <li id="js_username" class="js_user_menu" style="display:none"></li>
            <li class="js_user_menu js_hidden_favourite" style="display:none"><a title="ulubione" href="/ulubione/"><i class="fa fa-star js_fa_star_main"></i></a></li>
            
            <li class="js_no_auth js_hide_for_no_access" style="display:none"><a title="Zaloguj się" href="http://prenumerata.murator.pl/logowanie.html"><span>ZALOGUJ SIĘ</span><i class="fa fa-user"></i></a></li>
            <li><span id="open_search" class="search js_open_search"><i class="fa fa-search"></i></span></li>
            
            <li class="js_user_menu" style="display:none"><a id="js_user_logout" title="Wyloguj" href="javascript:;"><i class="fa fa-sign-out"></i></a></li>
        </ul>
    </div>
    <!--/right-->
</div>

<!--scrollContent-->
<div class="scrollContent">
    <div class="scroll-bar"></div>
</div>
<!--/scrollContent-->

<div class="wrapper_top">

    <!--wrapper-->
    <div class="wrapper">
        <!--left-->
        <div class="left">
            <a title="murator.pl" href="/"><img alt="murator" src="/media/static/images/basic/murator_logo_dark_full.svg"></a>
        </div>
        <!--/left-->

        <!--right-->
        <div class="right">

            <ul>
                <li>
                    <a title="POMOC" href="http://prenumerata.murator.pl/pomoc.html"><span><i class="fa fa-info-circle"></i>POMOC</span></a>
                    <a title="NEWSLETTER" href="/newsletter/dodaj/"><i class="fa fa-envelope"></i></a>
                    
                    <a title="FACEBOOK" href="https://www.facebook.com/magazyn.murator"><i class="fa fa-facebook"></i></a>
                    
					
                </li>

                <li>
                    <a class="js_no_auth js_hide_for_access_expired" style="display:none" title="Wypróbuj za darmo" class="try" href="/wyprobuj-za-darmo/"><i class="fa fa-eye"></i><span>WYPRÓBUJ ZA DARMO</span></a>
                    <a class="buy js_no_auth buy_add_promo" href="http://prenumerata.murator.pl/pakiety.html" data-ec-creative="przycisk" data-ec-position="pod_menu" style="display:none" title="Kup dostęp"><i class="fa fa-shopping-cart"></i><span>KUP DOSTĘP</span></a>
                    <a class="buy js_for_access_expired js_for_access_full" style="display:none" href="http://prenumerata.murator.pl/twoje_wydania.html"  title="Twoje wydania"><i class="fa fa-book"></i><span>TWOJE WYDANIA</span></a>
                    <a title="Archiwum" class="archiwe" href="/archiwum/"><i class="fa fa-archive"></i><span>ARCHIWUM</span></a>
                </li>
            </ul>

        </div>
        <!--/right-->

        <div class="clear"></div>
    </div>
    <!--/wrapper-->
</div>

                	<div class="stick2"></div>

	                <!--sec_menu-->
	                <div class="sec_menu">
	                    <div class="stick"></div>
	                    <!--wrapper-->
	                    <div class="wrapper">
	                        


<!--list-->
<ul>
    
    <!--item-->
    <li>
    	
    	
	    	
	        	<a href="/biezacy-numer/" title="Bieżący numer">
	        
	        
	            <span class="line top hide"></span>
	            <i class="fa fa-square"></i>
	            <span class="link">Bieżący numer</span>
	      
	        
	        	</a>
	        
	            
            
    </li>
    <!--/item-->
    
    <!--item-->
    <li>
    	
    	
	    	
	        	<a href="/aktualnosci/" title="Aktualności">
	        
	        
	            <span class="line top hide"></span>
	            <i class="fa fa-square"></i>
	            <span class="link">Aktualności</span>
	      
	        
	        	</a>
	        
	            
            
    </li>
    <!--/item-->
    
    <!--item-->
    <li>
    	
    	
	    	
	        	<a href="/architektura/" title="Architektura">
	        
	        
	            <span class="line top hide"></span>
	            <i class="fa fa-square"></i>
	            <span class="link">Architektura</span>
	      
	        
	        	</a>
	        
	            
            
    </li>
    <!--/item-->
    
    <!--item-->
    <li>
    	
    	
	    	
	        	<a href="/wnetrza/" title="Wnętrza">
	        
	        
	            <span class="line top hide"></span>
	            <i class="fa fa-square"></i>
	            <span class="link">Wnętrza</span>
	      
	        
	        	</a>
	        
	            
            
    </li>
    <!--/item-->
    
    <!--item-->
    <li>
    	
    	
	    	
	        	<a href="/budowa/" title="Budowa">
	        
	        
	            <span class="line top hide"></span>
	            <i class="fa fa-square"></i>
	            <span class="link">Budowa</span>
	      
	        
	        	</a>
	        
	            
            
    </li>
    <!--/item-->
    
    <!--item-->
    <li>
    	
    	
	    	
	        	<a href="/remont/" title="Remont">
	        
	        
	            <span class="line top hide"></span>
	            <i class="fa fa-square"></i>
	            <span class="link">Remont</span>
	      
	        
	        	</a>
	        
	            
            
    </li>
    <!--/item-->
    
    <!--item-->
    <li>
    	
    	
	    	
	        	<a href="/instalacje/" title="Instalacje">
	        
	        
	            <span class="line top hide"></span>
	            <i class="fa fa-square"></i>
	            <span class="link">Instalacje</span>
	      
	        
	        	</a>
	        
	            
            
    </li>
    <!--/item-->
    
    <!--item-->
    <li>
    	
    	
	    	
	        	<a href="/wokol-domu/" title="Wokół domu">
	        
	        
	            <span class="line top hide"></span>
	            <i class="fa fa-square"></i>
	            <span class="link">Wokół domu</span>
	      
	        
	        	</a>
	        
	            
            
    </li>
    <!--/item-->
    
    <!--item-->
    <li>
    	
    	
	    	
	        	<a href="/prawo-i-pieniadze/" title="Prawo i pieniądze">
	        
	        
	            <span class="line top hide"></span>
	            <i class="fa fa-square"></i>
	            <span class="link">Prawo i pieniądze</span>
	      
	        
	        	</a>
	        
	            
            
    </li>
    <!--/item-->
    
    <!--item-->
    <li>
    	
    	
	    	
	        	<a href="/dla-fachowca/" title="Dla fachowca">
	        
	        
	            <span class="line top hide"></span>
	            <i class="fa fa-square"></i>
	            <span class="link">Dla fachowca</span>
	      
	        
	        	</a>
	        
	            
            
    </li>
    <!--/item-->
    
</ul>
<!--/list-->






	                        <div class="clear"></div>
	                    </div>
	                    <!--/wraper-->
	                </div>
	                <!--/sec_menu-->
                

                
<article>
	<section>
		
			
<div class="breadcrumbs">
    <div class="wrapper">
        <span class="item"><a title="Murator" href="/">Murator</a> <i class="fa fa-angle-double-right"></i></span>
        
        
        
        <span class="item"><a href="//murator.pl/poradniki/" title="Poradniki na start">Poradniki na start</a> <i class="fa fa-angle-double-right"></i></span>
        
        
        
        
        
        <span class="item">Sposoby na ciepło z kominka</span>
        
        
        
    </div>
</div>



		
		
		<div class="wrapper">

			<!--title-->
			<div class="title main">
				<span>poradnik na start</span>
	
	           
				
				<div class="clear"></div>
			</div>
			<!--/title-->
			
			<div class="top_subtitle">
				<div class="subtitle_img ">
					
					
						
						<img alt="Sposoby na ciepło z kominka" src="http://cdn15.cyfrowymurator.smcloud.net/t/poradnik_murator/31/kominek.svg">
						
					
					
				</div>
				<div class="liked row">
                    <button class="js_hidden_favourite" title="Dodaj do ulubionych" type="button" id="button_fav_cycle_31" onclick="addFavourite('cycle', 31).always(function(){ lightStar('cycle', 31); })"><i class="fa fa-star"></i></button>

                </div>
				<h1>Sposoby na ciepło z kominka</h1>
				<div class="clear"></div>
			</div>
			<!--cols-->
				
				
			<div class="main_col">
				<div class="box cykl">
					<p class="lead">Kominek może być skutecznym i niedrogim źródłem ciepła w domu. Jak go wykorzystać do ogrzewania? Jak zainstalować? Ile to kosztuje? Wyjaśniamy wszystkie wątpliwości.</p>
					<p>Z poradnika dowiesz się:</p>
<ul>
<li>jak wykorzystać kominek do ogrzewania domu</li>
<li>jak wspomóc ogrzewanie istniejącego domu kominkiem</li>
<li>jak dobrać odpowiedni wkład kominkowy</li>
<li>czym obudować wkład kominkowy</li>
<li>jakie są różnice w budowie i sposobie działania kominków z DGP i z płaszczem wodnym</li>
<li>jak rozprowadzać ogrzane powietrze do kilku pomieszczeń w domu</li>
<li>jakie są koszty zainstalowania kominka</li>
</ul>
				</div>
			</div>
			<!--/cols-->
			
			<!--sidebar-->
			<div class="sidebar">
				
				<!--magazine-->
				<div class="box magazine">
					
						<a title="więcej poradników" href="/poradniki">
							<span class="button gray">
								<i class="fa fa-arrow-right"></i>
								WIĘCEJ PORADNIKÓW
							</span>
						</a>
														
				</div>
	
				<!--/magazine-->
				
				
					<!--tematy-->
					<div class="box tematy">
						
						<div class="title">
							Tematy
						</div>
						
						<ul>
                            
                                <li><a title="kominek" href="/tematy/kominek/">KOMINEK</a></li>
							
                                <li><a title="ogrzewanie kominkiem" href="/tematy/ogrzewanie-kominkiem/">OGRZEWANIE KOMINKIEM</a></li>
							
						</ul>
						
					</div>
					<!--/tematy-->
				
				
			</div>
			<!--/sidebar-->
			<div class="clear"></div>
		</div>
		
		<section class="art_boxes extra_font">
			



   
   

		
		
			
			
				<!--wrapper-->
			<div class="wrapper">
			    <!--title-->
			    
		    
		    <div class="title main">
		        <span>zobacz nasze porady</span>
		        <div class="clear"></div>
		    </div>
		    
		    
		
		
	    <!--cols-->
	    
	    <div class="cols row">
	    
	    
	    	

<div class="art_box col1_3">
    <a title="Kominek – must have współczesnego domu " href="//murator.pl/instalacje/must-have-wspolczesnego-domu-kominek_1950.html">
        
        <span class="img">
            
                
	                
	                    
            <img class=""  src="http://cdn19.cyfrowymurator.smcloud.net/t/t/m-62100_87599.jpg" width='500' height='329' alt="Must have współczesnego domu – kominek" >
        
	                
                
            
        </span>
    	
        <span class="title">Kominek – must have współczesnego domu </span>
    </a>

    <div class="lead">
        
    </div>
    
    <span class="tag"><a title="DGP" href="/tematy/dgp/">DGP</a></span>
	
</div>

	       
	        <!--/item-->
	        
		
	    
	    
	    
	    
	    
			
   

   
   

		
		
	    <!--cols-->
	    
	    
	    	

<div class="art_box col1_3">
    <a title="Kominek do ogrzewania. Jak wykorzystać ciepło z płomieni? " href="//murator.pl/instalacje/kominek-do-ogrzewania_2015.html">
        
        <span class="img">
            
                
	                
	                    
            <img class=""  src="http://cdn21.cyfrowymurator.smcloud.net/t/t/m-168180_94242.jpg" width='500' height='329' alt="Kominek do ogrzewania" >
        
	                
                
            
        </span>
    	
        <span class="title">Kominek do ogrzewania. Jak wykorzystać ciepło z płomieni? </span>
    </a>

    <div class="lead">
        
    </div>
    
    <span class="tag"><a title="DGP" href="/tematy/dgp/">DGP</a></span>
	
</div>

	       
	        <!--/item-->
	        
		
	    
	    
	    
	    
	    
			
   

   
   

		
		
	    <!--cols-->
	    
	    
	    	

<div class="art_box col1_3">
    <a title="Jak wspomóc ogrzewanie domu kominkiem?" href="//murator.pl/instalacje/jak-wspomoc-ogrzewanie-domu-kominkiem_1612.html">
        
        <span class="img">
            
                
	                
	                    
            <img class=""  src="http://cdn11.cyfrowymurator.smcloud.net/t/photos/t/11271/jak-wspomoc-ogrzewanie-domu-kominkiem_23974.jpg" width='500' height='329' alt="Jak wspomóc ogrzewanie domu kominkiem?" >
        
	                
                
            
        </span>
    	
        <span class="title">Jak wspomóc ogrzewanie domu kominkiem?</span>
    </a>

    <div class="lead">
        
    </div>
    
    <span class="tag"><a title="DGP" href="/tematy/dgp/">DGP</a></span>
	
</div>

	       
	        <!--/item-->
	        
		
			<div class="clear"></div>
			</div>
	    
	    
	    
	    
	    
	    
			
   

   
   

		
		
	    <!--cols-->
	    
	    <div class="cols row">
	    
	    
	    	

<div class="art_box col1_3">
    <a title="Z doświadczeń inwestorów: kominek jako dodatkowe źródło ciepła" href="//murator.pl/instalacje/dodatkowe-cieplo-z-kominka_1176.html">
        
        <span class="img">
            
                
	                
	                    
            <img class=""  src="http://cdn12.cyfrowymurator.smcloud.net/t/t/m-62124_85793.jpg" width='500' height='329' alt="Dodatkowe ciepło z kominka" >
        
	                
                
            
        </span>
    	
        <span class="title">Z doświadczeń inwestorów: kominek jako dodatkowe źródło ciepła</span>
    </a>

    <div class="lead">
        
    </div>
    
    <span class="tag"><a title="instalacja grzewcza" href="/tematy/instalacja-grzewcza/">INSTALACJA GRZEWCZA</a></span>
	
</div>

	       
	        <!--/item-->
	        
		
	    
	    
	    
	    
	    
			
   

   
   

		
		
	    <!--cols-->
	    
	    
	    	

<div class="art_box col1_3">
    <a title="Kominek czy kocioł? Sposoby na tanie ogrzewanie" href="//murator.pl/instalacje/kominek-czy-kociol_3156.html">
        
        <span class="img">
            
                
	                
	                    
            <img class=""  src="http://cdn24.cyfrowymurator.smcloud.net/t/t/m-248117_79341.jpg" width='500' height='329' alt="Kominek czy kocioł?" >
        
	                
                
            
        </span>
    	
        <span class="title">Kominek czy kocioł? Sposoby na tanie ogrzewanie</span>
    </a>

    <div class="lead">
        
    </div>
    
    <span class="tag"><a title="kocioł na paliwo stałe" href="/tematy/kociol-na-paliwo-stale/">KOCIOŁ NA PALIWO STAŁE</a></span>
	
</div>

	       
	        <!--/item-->
	        
		
	    
	    
	    
	    
	    
			
   

   
   

		
		
	    <!--cols-->
	    
	    
	    	

<div class="art_box col1_3">
    <a title="Jaki kominek wybrać do ogrzania salonu" href="//murator.pl/instalacje/do-ogrzania-salonu_2836.html">
        
        <span class="img">
            
                
	                
	                    
            <img class=""  src="http://cdn22.cyfrowymurator.smcloud.net/t/t/m-168406_56981.jpg" width='500' height='329' alt="Do ogrzania salonu" >
        
	                
                
            
        </span>
    	
        <span class="title">Jaki kominek wybrać do ogrzania salonu</span>
    </a>

    <div class="lead">
        
    </div>
    
    <span class="tag"><a title="kominek" href="/tematy/kominek/">KOMINEK</a></span>
	
</div>

	       
	        <!--/item-->
	        
		
			<div class="clear"></div>
			</div>
	    
	    
	    
	    	</div>
	    
	    
	    
	    
			
   

   
   

		
		
			
				

<section class="hero js_no_auth plus row" style="display:none">

    <div class="wrapper">
    	<div id="banner_bottom_small_src" style="display:none">http://cdn15.cyfrowymurator.smcloud.net/t/banner_small/3/prenumerata-muratora.png</div>
    	<div id="banner_bottom_medium_src" style="display:none">http://cdn23.cyfrowymurator.smcloud.net/t/banner_medium/3/prenumerata-muratora.png</div>
    	<div id="banner_bottom_big_src" style="display:none">http://cdn14.cyfrowymurator.smcloud.net/t/banner/3/prenumerata-muratora.png</div>
        
            <a title="Prenumerata Muratora" href="http://prenumerata.murator.pl/pakiety.html" class="buy_add_promo" data-ec-creative="baner mały" data-ec-position="baner_dol">
            	<img id="banner_bottom" src="" alt=Prenumerata Muratora >
            </a>
        
        <div class="clear"></div>
    </div>

</section>


			
			
				<!--wrapper-->
			<div class="wrapper">
			    <!--title-->
			    
		    
		    
		
		
	    <!--cols-->
	    
	    <div class="cols row">
	    
	    
	    	

<div class="art_box col1_3">
    <a title="Kominek do ogrzewania: płaszcz wodny czy DGP" href="//murator.pl/instalacje/kominek-z-plaszczem-wodnym-czy-z-dgp_2613.html">
        
        <span class="img">
            
                
	                
	                    
            <img class=""  src="http://cdn20.cyfrowymurator.smcloud.net/t/t/m-150501_50421.jpg" width='500' height='329' alt="Kominek z płaszczem wodnym czy z DGP?" >
        
	                
                
            
        </span>
    	
        <span class="title">Kominek do ogrzewania: płaszcz wodny czy DGP</span>
    </a>

    <div class="lead">
        
    </div>
    
    <span class="tag"><a title="DGP" href="/tematy/dgp/">DGP</a></span>
	
</div>

	       
	        <!--/item-->
	        
		
	    
	    
	    
	    
	    
			
   

   
   

		
		
	    <!--cols-->
	    
	    
	    	

<div class="art_box col1_3">
    <a title="Kominek z ciepłą obudową. Jakie zalety ma kominek kaflowy?" href="//murator.pl/instalacje/trzymajacy-cieplo_2838.html">
        
        <span class="img">
            
                
	                
	                    
            <img class=""  src="http://cdn19.cyfrowymurator.smcloud.net/t/t/m-168194_56983.jpg" width='500' height='329' alt="Trzymający ciepło" >
        
	                
                
            
        </span>
    	
        <span class="title">Kominek z ciepłą obudową. Jakie zalety ma kominek kaflowy?</span>
    </a>

    <div class="lead">
        
    </div>
    
    <span class="tag"><a title="kominek" href="/tematy/kominek/">KOMINEK</a></span>
	
</div>

	       
	        <!--/item-->
	        
		
	    
	    
	    
	    
	    
			
   

   
   

		
		
	    <!--cols-->
	    
	    
	    	

<div class="art_box col1_3">
    <a title="Dylematy inwestora: kominek czy koza?" href="//murator.pl/instalacje/kominek-czy-koza_1660.html">
        
        <span class="img">
            
                
	                
	                    
            <img class=""  src="http://cdn22.cyfrowymurator.smcloud.net/t/t/m-32352_14917.jpg" width='500' height='329' alt="Kominek czy koza" >
        
	                
                
            
        </span>
    	
        <span class="title">Dylematy inwestora: kominek czy koza?</span>
    </a>

    <div class="lead">
        
    </div>
    
    <span class="tag"><a title="instalacja grzewcza" href="/tematy/instalacja-grzewcza/">INSTALACJA GRZEWCZA</a></span>
	
</div>

	       
	        <!--/item-->
	        
		
			<div class="clear"></div>
			</div>
	    
	    
	    
	    	</div>
	    
	    
	    
	    
			
   

   
   
		<div class="row show_more" id="js_cycle_block_button_31_">
	<button onClick="more_articles('/api/more_articles_cycle/','js_cycle_block_id_31_', 31, 0, 10, 'js_cycle_block_button_31_')">ZOBACZ WIĘCEJ <i class="fa fa-angle-down"></i></button>
</div>

<div id="js_cycle_block_button_31__div"></div>
<span style="display:none" id="js_cycle_block_id_31_"></span>
	
			
   
        


		</section>
		
			
	</section>
</article>



				
                	


<section class="footer">
    <!--wrapper-->
    <div class="wrapper">

        <!--cols-->
        <div class="cols row">

            <!--col1_3-->
            <div class="col1_3">

				<div class="row f_img">

					<img alt="murator.pl" src="/media/static/images/basic/murator_logo_light.svg">

					<p>„Murator” to najpopularniejszy w Polsce poradnik budowlany. Od ponad 30 lat doradza budującym i remontującym. Na Murator.pl znajdziesz m.in. bieżące i archiwalne wydania w formie elektronicznej, a także wybrane wydania specjalne.</p>

					<div class="buttons js_no_auth" style="display:none">
                        
<a title="Kup dostęp" href="http://prenumerata.murator.pl/pakiety.html" class="button buy buy_add_promo" data-ec-creative="przycisk" data-ec-position="stopka"><i class="fa fa-shopping-cart"></i> KUP DOSTĘP </a>

						<div class="clear"></div>
                    </div>

				</div>

				<div class="cols f_icons">
					<div class="col1_5">
						<a title="NEWSLETTER" href="/newsletter/dodaj/"><i class="fa fa-envelope"></i></a>
					</div>
					
					<div class="col1_5">
						<a title="FACEBOOK" href="https://www.facebook.com/magazyn.murator"><i class="fa fa-facebook"></i></a>
					</div>
					
					
					<div class="clear"></div>
				</div>

            </div>
            <!--/col1_3-->

            <!--col2_3-->
            <div class="col2_3 boxes">

                <!--row-->
                <div class="cols links">

                    <div class="col1_4">
						<a title="Murator ONLINE" href="http://prenumerata.murator.pl/online.html">Murator ONLINE</a>
					</div>

					<div class="col1_4">
						<a title="Murator ONLINE + DRUK" href="http://prenumerata.murator.pl/online-druk.html">Murator ONLINE + DRUK</a>
					</div>

					<div class="col1_4">
						<a title="App Store" href="https://itunes.apple.com/pl/app/murator/id809910884?mt=8" target="_blank"><i class="fa fa-apple"></i> App Store</a>
					</div>

					<div class="col1_4">
						<a title="Google Play" href="https://play.google.com/store/apps/details?id=pl.com.murator.digitalMagazine.murator.polska" target="_blank"><i class="fa fa-android"></i> Google Play</a>
					</div>
					<div class="clear"></div>
                </div>
                <!--/row-->

                <!--row-->
                <div class="row def_links">

                   

<ul>
	<li>
		<span class="footerHead ">Murator:</span>

		
			<a  href="/redakcja/" title="Redakcja miesięcznika"    >Redakcja miesięcznika</a>
		
			<a  href="/redakcja-wydania-specjalne/" title="Redakcja wydań specjalnych"    >Redakcja wydań specjalnych</a>
		
			<a  href="http://www.grupazpr.pl/o-nas" title="Wydawca ZPR Media S.A" target="_blank"   >ZPR Media S.A</a>
		
			<a  href="/reklama/" title="Reklama" target="_blank"   >Reklama</a>
		
			<a  href="http://prenumerata.murator.pl/regulamin.html" title="Regulamin serwisu" target="_blank"   >Regulamin serwisu</a>
		
			<a  href="http://prenumerata.murator.pl/warunki_sprzedazy.html" title="Warunki sprzedaży" target="_blank"   >Warunki sprzedaży</a>
		
			<a  href="javascript:;" onclick="mpcCookieFullInfo()" title="Polityka cookies"  rel="nofollow"  >Polityka cookies</a>
		
			<a  href="/polityka-prywatnosci/" title="Polityka prywatności" target="_blank"   >Polityka prywatności</a>
		
			<a  href="http://www.grupazpr.pl/licencje.pdf" title="Licencje" target="_blank"   >Licencje</a>
		
			<a  href="http://prenumerata.murator.pl/pomoc.html" title="Pomoc" target="_blank"   >Pomoc</a>
		
			<a  href="http://prenumerata.murator.pl/faq.html" title="FAQ" target="_blank"   >FAQ</a>
		
	</li>
</ul>

<ul>
    <li>
    <span class="footerHead ">Serwisy internetowe</span>
    

    
        <b>Dom i ogród:</b>

        
        <a  href="http://www.muratordom.pl" title="Budowa i remont – domy, mieszkania, łazienki, kuchnie - aranżacja wnętrz, projekty domów" target="_blank">Muratordom.pl</a>
        
        <a  href="http://forum.muratordom.pl" title="Forum budowlane" target="_blank">Forum.muratordom.pl</a>
        
        <a  href="http://zrobiszsam.muratordom.pl" title="Zrobiszsam.pl" target="_blank">Zrobiszsam.pl</a>
        
        <a  href="http://ofero24.pl/" title="Oferty w Internecie - Ogłoszenia, Usługi, Zlecenia" target="_blank">Ofero24.pl</a>
        
        <a  href="http://projekty.murator.pl/" title="projekty domów jednorodzinnych i parterowych, projekt domu" target="_blank">Projekty.murator.pl</a>
        
        <a  href="http://tuznajdziesz.pl/" title="Nieruchomości, mieszkania, domy, działki, garaże" target="_blank">Tuznajdziesz.pl</a>
        
        <a  href="http://www.muratorfinanse.pl/" title="Kredyt hipoteczny, kredyt mieszkaniowy, kredyt gotowkowy" target="_blank">Muratorfinanse.pl</a>
        
        <a  href="http://www.urzadzamy.pl/" title="Meble, kuchnie, łazienki, wnętrza, wyposażenie domu, dekoracje, AGD" target="_blank">Urzadzamy.pl</a>
        
        <a  href="http://www.stronywnetrza.pl/" title="Meble i akcesoria do każdego wnętrza" target="_blank">Stronywnetrza.pl</a>
        
        <a  href="http://www.wymarzonyogrod.pl/" title="Ogród, ogrody, rośliny, krzewy, kwiaty, ogrodnictwo" target="_blank">Wymarzonyogrod.pl</a>
        
    

    
        <b>Architektura i budownictwo:</b>

        
        <a  href="http://www.muratorplus.pl/" title="Budownictwo, portal budowlany, inwestycje, przetargi, firmy budowlane" target="_blank">Muratorplus.pl</a>
        
        <a  href="http://Architektura.muratorplus.pl" title="Architektura - architekci, projekty architektoniczne, konkursy, architektura polska, architektura współczesna, design" target="_blank">Architektura.muratorplus.pl</a>
        
        <a  href="http://www.archirama.pl/" title="Archirama" target="_blank">Archirama.pl</a>
        
    

    
        <b>Styl życia:</b>

        
        <a  href="http://www.poradnikzdrowie.pl/" title="Zdrowie, uroda, ciąża, dziecko. Diety, odchudzanie, fitness, psychologia i seks." target="_blank">Poradnikzdrowie.pl</a>
        
        <a  href="http://www.mjakmama24.pl/" title="Dziecko, rodzina, noworodek, niemowlę, gry dla dzieci, kolorowanki" target="_blank">Mjakmama24.pl</a>
        
        <a  href="http://mowimyjak.pl/" title="portal poradniczy, porady w internecie" target="_blank">Mowimyjak.pl</a>
        
        <a  href="http://glamki.pl/" title="Glamki.pl" target="_blank">Glamki.pl</a>
        
        <a  href="http://wformie24.poradnikzdrowie.pl/" title="WFormie24.pl" target="_blank">WFormie24.pl</a>
        
        <a  href="http://dlapacjentow.poradnikzdrowie.pl/" title="DlaPacjentow.pl" target="_blank">DlaPacjentow.pl</a>
        
        <a  href="http://regeneracja.poradnikzdrowie.pl/" title="Regeneracja.info" target="_blank">Regeneracja.info</a>
        
    

    
        <b>Rozrywka, informacja:</b>

        
        <a  href="http://www.se.pl/" title="Wiadomości, polityka, plotki, rozrywka, sport, motoryzacja" target="_blank">Se.pl</a>
        
        <a  href="http://www.superseriale.se.pl/" title="Superseriale.se.pl - polskie i zagraniczne seriale, oglądaj online, najnowsze odcinki, streszczenia" target="_blank">Superseriale.se.pl</a>
        
        <a  href="http://www.superauto24.se.pl/" title="Samochody, auto giełda, aktualności i ogłoszenia motoryzacyjne - superauto24.se.pl" target="_blank">Superauto24.se.pl</a>
        
        <a  href="http://www.eskago.pl/" title="eskaGO.pl * Radio internetowe * TV online * Zabierz muzykę ze sobą!" target="_blank">eskaGO.pl</a>
        
        <a  href="http://www.eska.pl/" title="Radio internetowe - Eska.pl" target="_blank">Eska.pl</a>
        
        <a  href="http://www.eska.pl/hotplota" title="Plotki, Gwiazdy, Zdjęcia, Sensacje, Komentarze - Hotplota.pl" target="_blank">Hotplota.pl</a>
        
        <a  href="http://www.eskarock.pl/" title="Radio online, rock - Eskarock.pl" target="_blank">Eskarock.pl</a>
        
        <a  href="http://www.voxfm.pl/" title="Voxfm.pl" target="_blank">Voxfm.pl</a>
        
        <a  href="http://www.radiowawa.pl/" title="Radio Wawa - Radiowawa.pl" target="_blank">Radiowawa.pl</a>
        
        <a  href="http://www.radioplus.pl/" title="Radio Plus Przeboje Zawsze Młode" target="_blank">RadioPLUS.pl</a>
        
    

    
        <b>Hobby i wypoczynek:</b>

        
        <a  href="http://www.podroze.pl/" title="Podróże, turystyka, wakacje, wycieczki, trekking, wyprawy, portal turystyczny" target="_blank">Podroze.pl</a>
        
        <a  href="http://www.zagle.com.pl/" title="Windsurfing, rejsy, żeglarstwo, yachting, mazury, jachting, żagle" target="_blank">Zagle.com.pl</a>
        
    

    
        <b>Wideo:</b>

        
        <a  href="http://www.fokus.tv/" title="Fokus tv, telewizja edukacyjno-poznawcza, porady, programy dla dzieci, filmy dokumentalne, vod, tv online" target="_blank">Fokus.tv</a>
        
        <a  href="http://tv.se.pl/" title="Telewizja internetowa, tv online - SuperExpress.tv - telewizja Super Expressu" target="_blank">SuperExpress.tv</a>
        
        <a  href="http://tv.muratordom.pl/" title="Murator.tv - telewizja budowlana online, ciekawe filmy wideo o budowie domu, wnętrzach, zrób to sam - Murator.tv" target="_blank">murator.tv</a>
        
        <a  href="http://www.eska.tv/" title="Eska.tv" target="_blank">Eska.tv</a>
        
        <a  href="http://www.polotv.pl/" title="Polo tv, telewizja muzyczna, disco polo, telewizja internetowa, vod, tv online, gwiazdy disco polo" target="_blank">Polotv.pl</a>
        
        <a  href="http://voxmusic.tv/" title="Telewizja Muzyczna VOX Music TV - VOXMUSIC.TV" target="_blank">Voxmusic.tv</a>
        
    

    
        <b>Zakupy:</b>

        
        <a  href="http://zakupy.tuznajdziesz.pl/" title="Porównanie cen, chemia budowlana, kotły, meble, oświetlenie, narzędzia ogrodowe - zakupy.tuznajdziesz.pl" target="_blank">Zakupy.tuznajdziesz.pl</a>
        
        <a  href="http://zakupy.mjakmama24.pl/" title="Zabawki, foteliki, produkty dla dziecka - Zakupy.mjakmama24.pl" target="_blank">Zakupy.mjakmama24.pl</a>
        
        <a class=" czerwony" href="http://sklep.grupazpr.pl" title="Sklep online" target="_blank">Sklep online</a>
        
    
    </li>
</ul>

<ul>
    <li>
        <span class="footerHead ">Miesięczniki:</span>

        

        <a  href="http://www.murator.pl/" title="Murator" target="_blank">Murator</a>

        

        <a  href="http://www.dobrewnetrze.pl/" title="Dobre wnętrze" target="_blank">Dobre wnętrze</a>

        

        <a  href="http://www.mjakmieszkanie.pl/" title="M jak mieszkanie" target="_blank">M jak mieszkanie</a>

        

        <a  href="http://www.mojemieszkanie.pl/" title="Moje mieszkanie" target="_blank">Moje mieszkanie</a>

        

        <a  href="http://www.podroze.pl/miesiecznik/" title="Podróże" target="_blank">Podróże</a>

        

        <a  href="http://www.zagle.com.pl/artykul/spis_tresci/1/" title="Żagle" target="_blank">Żagle</a>

        

        <a  href="http://architektura.muratorplus.pl/miesiecznik-architektura/" title="Architektura" target="_blank">Architektura</a>

        

        <a  href="http://www.poradnikzdrowie.pl/miesiecznik-zdrowie/poradnik-zdrowie---strona-glowna,4427.htm" title="Zdrowie" target="_blank">Zdrowie</a>

        

        <a  href="http://www.mjakmama24.pl/czasopismo/2,m-jak-mama/" title="M jak mama" target="_blank">M jak mama</a>

        

        <a class=" czerwony" href="http://sklep.grupazpr.pl" title="Sklep online" target="_blank">Sklep online</a>

        
    </li>
</ul>






                </div>
                <!--/row-->

                <div class="clear"></div>
            </div>
            <!--/col2_3-->

            <div class="clear"></div>
        </div>
        <!--/cols-->

		<div class="row law">
			Żaden utwór zamieszczony w serwisie nie może być powielany i rozpowszechniany lub dalej rozpowszechniany w jakikolwiek sposób (w tym także elektroniczny lub mechaniczny) na jakimkolwiek polu eksploatacji w jakiejkolwiek formie, włącznie z umieszczaniem w Internecie - bez pisemnej zgody ZPR Media S.A.. Jakiekolwiek użycie lub wykorzystanie utworów w całości lub w części z naruszeniem prawa tzn. bez zgody ZPR Media S.A. jest zabronione pod groźbą kary i może być ścigane prawnie.
			<div class="clear"></div>
		</div>

		<div class="cols copy">

			<div class="col1_3">
				Copyrights © ZPR Media S.A. 2001-2015 <img src="/media/static/images/icons/zpr.svg" alt="zpr">
			</div>

			<div class="col1_3 tc">
				Design by ZPR Media S.A
			</div>

			<div class="col1_3 tr">
				Hosted by <img src="/media/static/images/icons/supermedia.svg" alt="supermedia">
			</div>

			<div class="clear"></div>
		</div>

    </div>
    <!--/wrapper-->
	<div class="clear"></div>
</section>
<!--/section-->

                

            


        </div>
        <!-- /content -->

    </div>
    <!-- /container -->

    <script>
       ga('create', 'UA-67798158-1', 'auto', { 'userId': GetGuid() });
       ga('require', 'ec');
       ga('set', 'dimension1', GetGuid());

       

       if ((typeof IsLogged == 'function') && IsLogged() == "1") {
           $(".js_auth").show();
       } else {
           //$(".js_issue_cover_no_auth").show();
           $(".js_no_auth").show();
           $(".js_hidden_favourite").hide();

            ga('ec:addPromo', {
              'id': '1',
              'name': 'Kup dostęp',
              'creative': 'przycisk',
              'position': 'gorne_menu'
            });

            ga('ec:addPromo', {
              'id': '1',
              'name': 'Kup dostęp',
              'creative': 'przycisk',
              'position': 'pod_menu'
            });

            ga('ec:addPromo', {
              'id': '1',
              'name': 'Kup dostęp',
              'creative': 'przycisk',
              'position': 'rozwijalne_menu'
            });

            ga('ec:addPromo', {
              'id': '1',
              'name': 'Kup dostęp',
              'creative': 'przycisk',
              'position': 'stopka'
            });

            
    ga('ec:addPromo', {            
      'id': '1',             
      'name': 'Kup dostęp',          
      'creative': 'baner mały',   
      'position': 'baner_dol'      
    });

       }

       ga('send', 'pageview');
    </script>


	<script src="/media/static/js/user.js"></script>

	<script src="/media/static/js/store_json2.min.js"></script>
	<script src="/media/static/js/jquery.progressScroll.js"></script>
	<script src="/media/static/js/jquery.cookie.js"></script>
	<script src="/media/static/js/sparks.js"></script>
	<script src="/media/static/js/autocomplete_jqueryui.js"></script>

    <script src="/media/static/js/jquery.bxslider.min.js"></script>
	<script src="/media/static/js/slider.js"></script>
	<script src="/media/static/js/favourite.js"></script>
	<script src="/media/static/js/parallax.min.js"></script>
	<script src="/media/static/js/ga_events.js"></script>

	<script src="/media/static/js/jquery.lazyload.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.min.js"></script>
	<script src="/media/static/js/scripts.js"></script>
	<script src="http://cdn6.muratordom.smcloud.net/t/cookie_info.js" type="text/javascript"></script>
	

	
        <script type="text/javascript">
    var _smid = "k3iogn8bcflzhzxh";
    

    

    (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'app2.emlgrid.com/static/sm.js');
</script>

    

    <script type="text/javascript">
if(((window.innerWidth > 0) ? window.innerWidth : screen.width) > 640){
    var sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true;
    sm.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'app2.salesmanago.pl/dynamic/k3iogn8bcflzhzxh/popups.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s);
}
</script>

    
    
    

    

</body>
</html>
